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This learning guide is developed to provide you the necessary information regarding the 

following content coverage and topics – 

   Creating a Report 
This guide will also assist you to attain the learning outcome stated in the cover page. 

Specifically, upon completion of this Learning Guide, you will be able to – 

 

 Reports are designed to present data in a logical sequence or manner 

 Reports are modified to include/exclude additional requirements 

 Reports are distributed to appropriate person in a approved format 
 

1: Learning Instructions 

1. Read the specific objectives of this Learning Guide.  

2. Follow the instructions described in number 3 to 18.  

3. Read the information written in the ―Information Sheets 1‖. Try to understand what are being 

discussed. Ask you teacher for assistance if you have hard time understanding them. 

4. Accomplish the ―Self-check 1‖ in page 6..  

5. Ask from your teacher the key to correction (key answers) or you can request your teacher 

to correct your work. (You are to get the key answer only after you finished answering the 

Self-check 1). 

6. If you earned a satisfactory evaluation proceed to ―Information Sheet 2‖.  However, if your 

rating is unsatisfactory, see your teacher for further instructions or go back to Learning 

Activity #1. 

7. Submit your accomplished Self-check.  This will form part of your training portfolio. 

8. Read the information written in the ―Information Sheet 2‖. Try to understand what are being 

discussed. Ask you teacher for assistance if you have hard time understanding them. 

9. Accomplish the ―Self-check 2‖ in page 8.  

10. Ask from your teacher the key to correction (key answers) or you can request your teacher 

to correct your work. (You are to get the key answer only after you finished answering the 

Self-check 2). 

11. Read the information written in the ―Information Sheets 3 . Try to understand what are being 

discussed. Ask you teacher for assistance if you have hard time understanding them. 

 Accomplish the ―Self-check 3‖ in page 11.    

12. Ask from your teacher the key to correction (key answers) or you can request your teacher 

to correct your work. (You are to get the key answer only after you finished answering the 

Self-check 3). 

13. Read the ―Operation Sheet 1‖in page 12 and try to understand the procedures discussed. 
14. If you earned a satisfactory evaluation proceed to ―Operation Sheet 2‖ in page13 .  

However, if your rating is unsatisfactory, see your teacher for further instructions or go back 
to Learning Activity #1. 
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15. Read the ―Operation Sheet 2‖ and try to understand the procedures discussed. 
16. Do the ―LAP test‖ in page 53 (if you are ready). Request your teacher to evaluate your 

performance and outputs. Your teacher will give you feedback and the evaluation will be 
either satisfactory or unsatisfactory.  If unsatisfactory, your teacher shall advice you on 
additional work. 
 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 
 Information Sheet-1  Designing reports in a logical sequence 



FTVET Agency                                                                                                              

Training, Teaching and Learning Materials Development                                         

TTLM Development Manual  Date:  10-2019       Page 4 of 32 
3rd Revision    Author:   FTVET AGENCY     
 

 

          What is a report? A report is an object in Microsoft Access that is used to display and 

print your data in an organized manner. Reports provide a means of organizing and 

summarizing data. Reports are often used to present an overview highlighting main points and 

trends. A report can be a simple list, a status report or a monthly production report. A report is 

made from the data available 

 

 Decide how to lay out your report when you design a report, you must first consider how 

you want the data arranged on the page and how the data is stored in the database. 

During the design process, you might even discover that the arrangement of data in the 

tables will not allow you to create the report that you want. This can be an indication that 

the tables are not normalized — this means that the data is not stored in the most 

efficient manner. 

 Make a sketch of your report This step is not required — you might find that the 

Access Report Wizard or the Report tool (both of which are available on the 

Create tab, in the Reports group) provide a sufficient starting design for your 

report 

 Decide which data to put in each report section Each report has one or more 

report sections. The one section that is present in every report is the Detail 

section. This section repeats once for each record in the table or query that the 

report is based on. Other sections are optional and repeat less often and are 

usually used to display information that is common to a group of records, a page 

of the report, or the entire report 

 Decide how to arrange the detail data Most reports are arranged in either a 

tabular or a stacked layout, but Access gives you the flexibility to use just about 

any arrangement of records and fields that you want. 

 Types of lay out 

 Tabular layout    A tabular layout is similar to a spreadsheet. Labels are across 

the top, and the data is aligned in columns below the labels. Tabular refers to the 

table-like appearance of the data. This is the type of report that Access creates 

when you click Report in the Reports group of the Create tab. The tabular layout 

is a good one to use if your report has a relatively small number of fields that you 

want to display in a simple list format. The following illustration shows an employee 

report that was created by using a tabular layout. 

 Stacked layout    A stacked layout resembles a form that you fill out when you 

open a bank account or make a purchase from an online retailer. Each piece of 

data is labeled, and the fields are stacked on top of each other. This layout is good 
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for reports that contain too many fields to display in a tabular format — that is, the 

width of the columns would exceed the width of the report. The following illustration 

shows an employee report that was created by using a stacked layout. 

 Mixed layout    You can mix elements of tabular and stacked layouts. For 

example, for each record, you can arrange some of the fields in a horizontal row at 

the top of the Detail section and arrange other fields from the same record in one 

or more stacked layouts beneath the top row. The following illustration shows an 

employee report that was created by using a mixed layout. The ID, Last Name, and 

First Name fields are arranged in a tabular control layout, and the Job Title and 

Business Phone fields are arranged in a stacked layout. In this example, gridlines 

are used to provide a visual separation of fields for each employee. 

 Justified layout    If you use the Report Wizard to create your report, you can 

choose to use a justified layout. This layout uses the full width of the page to 

display the records as compactly as possible. Of course, you can achieve the 

same results without using the Report Wizard, but it can be a painstaking process 

to align the fields exactly. The following illustration shows an employee report that 

was created by using the Report Wizard's justified layout. 

 Creating Reports using a wizard Creation of a report by using a wizard is a fastest and 

easy way to create a report by following the series of steps and choosing a pre-defined 

template for your report.     

 Creating Reports using design view Creation of a report by design view is a user 

customized way setting-up your report so to meet the users desired output and format. 
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Self-Check -1 Written Test 

 

        Directions:  Answer all the questions listed below. Use the Answer sheet provided in the 

next page: 

1. -------is an object in Microsoft Access (2) 

A. Form 

B. Report 

C. Table  

D. All 

2. Which layout uses the full width of the page to display the records as compactly 

as possible?(2) 

A. Mixed 

B. Justified 

C. A&B 

 

 

  

 

 

 

Answer Sheet 

 

 

 

 

Score = ___________ 

Rating: ____________ 

Note: Satisfactory rating - 3 and 5 points          Unsatisfactory - below 2and 3points  

You can ask you teacher for the copy of the correct answers. 
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Information Sheet 2 Modifying Report 

  2.1 Understand Layout view 

Layout view is the most intuitive view to use for report modification, and can be used for nearly 

all the changes you would want to make to a report in Access. In Layout view, the report is 

actually running, so you can see your data much as it will appear when printed. However, you 

can also make changes to the report design in this view. Because you can see the data while 

you are modifying the report, it's a very useful view for setting column widths, add grouping 

levels, or performing almost any other task that affects the appearance and readability of the 

report. The following illustration shows a Customer Phone Book report in Layout view. 

The report you see in Layout view does not look not exactly the same as the printed report. For 

example, there are no page breaks in Layout view. Also, if you have used Page Setup for 

format your report with columns, the columns are not displayed in Layout view. However, 

Layout view gives you a very close approximation of the printed report. If you want to see how 

the report will look when printed, use Print Preview. 

   Understand Design view 

Design view gives you a more detailed view of the structure of your report. You can see the 

header and footer bands for the report, page, and groups. The report is not actually running in 

Design view, so you cannot see the underlying data while working; however, there are certain 

tasks you can perform more easily in Design view than in Layout view. You can: 

 

Fig.2.1 design view 
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Self-Check -2 Written Test 

 

Directions:  Answer all the questions listed below. Use the Answer sheet provided in the next 

page: 

1. ---------is the most intuitive view to use for report modification 

A. Layout view  

B. Mixed view 

C. Justified view 

2. Which view gives you a more detailed view of the structure of your report.(2) 

A. Design 

B. Mixed 

C. A&B 

  

 

 

 

Answer Sheet 

 

 

 

 

 

 

 

 

Score = ___________ 

Rating: ____________ 

Note: Satisfactory rating - 3 and 5 points          Unsatisfactory - below 3 and 2 points  

You can ask you teacher for the copy of the correct answers. 
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Information Sheet 3 Distributing  Report 

3.1 Introduction 

   Report is a document containing information organized in a narrative, graphic, or tabular        

form, prepared on ad hoc, periodic, recurring, regular, or as required basis. Reports may refer 

to specific periods, events, occurrences, or subjects, and may be communicated or presented 

in oral or written form. Liberate your Access reports and distribute them far and wide. For 

example, email them to one or more users, export them to SharePoint document libraries, and 

archive them on network folders.  

         When you distribute an Access report, you create a static report of data at a certain 

moment in time, such as daily, weekly, or monthly. By doing so, you have a single point of truth 

that information workers can use to make good business decisions, answer questions, find 

alternatives, determine best plans, evaluate risks, and improve quality. The term "business 

representative" is often used as a general reference for sales professionals, customer service 

professionals or anyone serving as an interface between customers and a company However, 

this term has a very specific meaning and application in the business world. 

 Methods to distribute report 

 Personalized emails: Segment your email list down to the exact audience that would 

benefit most from your piece of content. Write a custom email to each of these 

audience members to add a level of personalization to your message. Explain what 

the content is, and why you think he or she will enjoy it.. 

 Guest posting: Write an article that discusses -- in a non-promotional way -- the key 

findings or points within your content, and send it to the editor of an online publication 

that reaches your target audience. But be strategic about it. Make sure the 

publication not only helps you achieve your own reach goals, but also, has something 

to gain by sharing your insights, from your particular brand 

http://www.businessdictionary.com/definition/document.html
http://www.businessdictionary.com/definition/information.html
http://www.businessdictionary.com/definition/organized.html
http://www.businessdictionary.com/definition/graphic.html
http://www.businessdictionary.com/definition/tabular.html
http://www.businessdictionary.com/definition/form.html
http://www.businessdictionary.com/definition/ad-hoc.html
http://www.businessdictionary.com/definition/required.html
http://www.businessdictionary.com/definition/events.html
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 Follow-up emails: Encourage your sales team to include a link to your content 

in their follow-up emails to prospective clients, to answer their questions and 

position your company as a resource they can trust. Note: This tactic works 

best when the content you create is educational and addresses specific 

questions or concerns your leads have -- and is actionable enough for them to 

immediately apply it to their own plans or strategies. 

                Lead interviews: Work with your sales reps to identify prospective clients you 

can interview for your content. Include a quote in your content, and share it with 

them once it's published. Not only can that keep your leads engaged over time, 

but they'll appreciate the opportunity to be featured -- and you benefit from the 

additional exposure to their networks when the content is shared with that 

audience. 

 Proposal references: The best proposals are often supported with relevant 

data that corroborates the solutions you’re suggesting to a prospect. And 

while we suggest citing a variety of authentic, reliable sources -- otherwise, 

you might look biased -- referencing your own research content can be 

effective. Not only is it another way to distribute your work, but also, it 

illustrates the time and thought your company has invested in this school of 

thought. 

 That said, some prospective clients like proposals to be brief. In these cases, if you 

preemptively anticipate additional questions, you can amend your proposal with a 

link to the content as a source of further reading and information. 

o Client drip campaigns 

 If your content is related to your clients’ respective industries, or products and 

services, sharing it with them can enhance your collaborations and further nurture 

that relationship. Remember, it’s called client retention for a reason  
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Self-Check -3 Written Test 

 

Directions:  Answer all the questions listed below. Use the Answer sheet provided in the next 

page: 

1. ----- is a document containing information organized in a narrative, graphic, or tabular  

form?(2) 

A. Form 

B. Report 

C. Query 

D. Table 

2. When you distribute an Access report, you create (2) 

A. a static report 

B. Normal report 

C. A&B 

 

 

  

 

 

 

Answer Sheet 

 

 

 

 

 

 

Score = ___________ 

Rating: ____________ 

Note: Satisfactory rating - 3 and 4points          Unsatisfactory - below 2 and 4 points  

You can ask you teacher for the copy of the correct answers. 

 

http://www.businessdictionary.com/definition/document.html
http://www.businessdictionary.com/definition/information.html
http://www.businessdictionary.com/definition/organized.html
http://www.businessdictionary.com/definition/graphic.html
http://www.businessdictionary.com/definition/tabular.html
http://www.businessdictionary.com/definition/form.html
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Operation Sheet 1 Designing report 

 To Creating Reports Using the Report Button 

 Open the Navigation pane. 

 Click the table or query on which you want to base your report. 

 Activate the Create tab. 

 Click the Report button in the Reports group. Access creates your report and displays 

your report in Layout view. You can modify the report. 

       To save a eport 

 Click the Save button on the Quick Access toolbar. Access saves the report unless 

you are saving for the first time. If you are saving for the first time, the Save As dialog 

box appears. 

 Type the name you want to give your report. 

 Click OK. Access saves the report. You can now access the report by using the 

Navigation pane. 

      To create a report by using the Report Wizard: 

 Open the Report Wizard 

 
 Activate the Create tab. 

 Click Report Wizard in the Reports group. The Report Wizard appears. 
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Operation Sheet 2 Modifying Report 

 T0 Switch between views 

 Right-click the report in the Navigation Pane, and then click the view you want on the 

shortcut menu.1313 

 Right-click the report's document tab or title bar, and then click the view you want on 

the shortcut menu. 

 On the Home tab, in the View group, click the View button to toggle between 

available views. Alternatively, you can click the arrow under View, and then select 

one of the available views from the menu. 

 Right-click in a blank area of the report itself, and then click the view you want. If the 

report is open in Design view, you must right-click outside of the design grid. 

 Click one of the small view icons on the Access status bar. 

 To Modify your report in Layout view 

 Click an item in the column that you want to adjust. 

o A border is drawn around the item to indicate that the field is selected. 

 Drag the right or left edge of the border until the column is the width you want. 

 To Change row or field height in Layout view 

 Click an item in the row that you want to adjust. 

o A border is drawn around the item to indicate that the field is selected. 

 Drag the top or bottom edge of the border until the row is the height you want. 

 Add a field in Layout view 

 On the Design tab, in the Tools group, click Add Existing Fields. 

o The list of available fields is displayed. If there are fields available in other 

tables, these will be displayed under Fields available in other tables:. 

 Drag a field from the Field List onto the report. As you move the field, a highlighted 

area will indicate where the field will be placed when you release the mouse button. 

Note: To add multiple fields at once, hold down the CTRL key and click each field in the 

Field List that you want. Then, release the CTRL key and drag the fields onto the report. 

The fields will be placed adjacent to each other. 
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 Create a new control layout 

 You create a new report by clicking Report in the Reports group on the Create 

tab. 

 You create a new report by clicking Blank Report in the Reports group on the 

Create tab, and then dragging a field from the Field List pane to the report. 

           On an existing report, you can create a new control layout by doing the following: 

 Select a control that you want to add to the layout.  

 If you want to add other controls to the same layout, hold down the SHIFT key and 

also select those controls. 

 Do one of the following: 

o On the Arrange tab, in the Table group, click Tabular or Stacked. 

o Right-click the selected control or controls, point to Layout, and then click 

Tabular or Stacked . 

 To Change page setup    

 Click the Page Setup tab. 

 In the Page Size group, click Size to select a different paper size. 

 In the Page Size group, click Margins to make adjustments to the report's margins. 

 In the Page Layout group, click Portrait or Landscape to change the paper 

orientation. 

 To Change the formatting of a field 

 Select the field that you want to format. 

 On the Format tab, use the tools in the Font group to apply the formatting you want. 

 To Add or modify a logo or other image 

            To Add a logo 

 On the Design tab, in the Header/Footer group, click Logo. 

 Browse to the folder where your logo file is stored, and double-click the file. 

 Add or edit a report title 

             To Add a title to a report 

 On the Design tab, in the Header/Footer group, click Title. 
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o A new label is added to the report header, and the report name is 

entered for you as the report title. 

 When the label is created, the text in the label is selected for you so that if you 

want to change the text, you can just begin typing the title you want. 

 Press ENTER when you have finished. 

       To Edit the report title 

 Double-click the label containing the report title to place the cursor in the label. 

 Type the text you want to use as the report title, and press ENTER when you 

have finished. 

 Add page numbers 

 On the Design tab, in the Header/Footer group, click Page Numbers. 

o The Page Numbers dialog box is displayed. 

 Choose the format, position, and alignment you want for the page numbers. 

 Clear the Show Number of First Page check box if you do not want a number on the 

first page. 

 Click OK. 

The page numbers are added to the report. Switch to Print Preview to see how the 

numbers will look when you print the report. 

 Add the date or time 

 On the Design tab, in the Header/Footer group, click Date and Time. 

o The Date and Time dialog box is displayed. 

 Clear the Include Date check box if you do not want to include the date. 

 If you want to include the date, click the date format you want. 

 Clear the Include Time check box if you do not want to include the time. 

 If you want to include the time, click the time format you want. 

o A sample of the date and time, in the formats you have chosen, appears in the 

Sample area of the dialog box. 

 Click OK. 

 Add line numbers 

 On the Design tab, in the Controls group, click Text Box. 

 Click in an open area of the section where you want the line numbers to appear. In 

most cases, this will be the Detail section. You will move the text box to its final 

location later. 
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o When you click the report, Access creates a new, unbound text box. 

 Click the label (just to the left of the new text box), and press DELETE. 

 Click once in the new text box to select it, and then click again to position the cursor 

in the text box. 

 Type =1 and then press ENTER. 

 If the property sheet is not already displayed, press F4 to display it.  

 On the Data tab of the property sheet, set the Running Sum property to Over All. 

o Note: If this is a grouped report, and you want the numbering to start at 1 for 

each group, set the property to Over Group. 

 Resize the text box to a smaller width by positioning the pointer over the sizing 

handle on the right edge of the text box and dragging it to the left. Leave enough 

room for the largest line number you expect to see on this report. 

 If needed, make room for the text box on the far left edge of the Detail section by 

dragging the existing controls in that section to the right, or by resizing the leftmost 

control in that section. 

 Drag the new text box to the location that you want it on the report. 

 Switch to Report view, Print Preview, or Layout view to see the line numbers. 

 To Make a group header appear at the top of each page 

 Double-click the group header section selector (the horizontal bar above the group 

header section). 

To Sort  Fields  

When creating labels, you can sort on any field and you can have multiple levels of sort. For 

example, you can sort by last name and then by first name. 
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1. Click to choose the fields you want to sort by. Click the single right-arrow to select a 

single field, click the double right-arrow to select all fields, click the single left-arrow to 

deselect a single field, click the double left-arrow to deselect all fields. 

2. Click Next. The Label Wizard moves to the next page. 

Title the report 

 

1. Type a title for your report. The title will appear in the Navigation pane. 

2. Click Finish. Access displays the labels in Print Preview. 
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To Print a Report 

1. click the Print button in the Print group.  

2. The Print dialog box opens  

3.  select your print options. 

To change to Print Preview: 

1. Open your report. 

2. Activate the Home tab. 

3. Click the down-arrow under the View button. A menu appears. 

4. Click Print Preview. Access changes to Print Preview. 

Several options are available to you in Print Preview. 

Print Preview Options 

Print Displays the Print dialog box. You 

can select such options as the 

printer, print range, and number 

of copies. Use this option to print 

your report. 
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Size Click the Size button to set the 

size of the paper you are going to 

print on. 

Portrait Click the Portrait button to print 

with the shortest side of the paper 

as the top. 

Landscape Click the Landscape button to 

print with the longest side of the 

paper as the top. 

Margins Click the Margins button to select 

a margin size of Normal, Wide, or 

Narrow. Margins define the 

amount of white space that 

surrounds your report. 

Print Data Only Prints the report data without 

other elements such as titles, and 

labels. 

Zoom Changes the cursor to a 

magnifying glass. When the 

magnifying glass displays a minus 

sign (–), you can zoom out. When 

the magnifying glass displays a 

plus sign (+), you can zoom in. 

Click the down-arrow under the 

Zoom button to display a menu 

and choose a zoom level. 

One Page Displays one page of the report in 

the Access window. 

Two Page Displays two pages of the report 

in the Access window. 

More Pages Displays a menu from which you 

can choose the number of page 

you want to display. 

 

To create a report based on a table using the Report command 
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: 

 Choose the table you wish to use as the source of your report. To do that, you can 

either open the table or highlight the table name in the Navigation Pane. In our 

example, we used the open Books table to create the report. 

 

 

 

 

 Select the Report command on the Create tab on the Ribbon, as seen above. 

 The report is automatically generated and includes every field in the table in order 

of their appearance in the table. This can be seen in the example below, which 

was created from the table above. 
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The layout and formatting of the report can be manipulated in Layout View. 

Creating a report based on a query 

Access 2007 can also create a report using a query as the source. The process for 

creating a report based on a query is identical to the process for creating a report based 

on a table, which was outlined on the previous page. And just like when making a report 

from a table, every field and record that appears in the query results will appear on the 

report. 

To limit the number of records in a report 

It is possible to limit the number of records in a report, but only if the report was based on 

a query. The limit is set in the query itself, using the query design screen. 

To limit the records returned in a query: 

 Open the query in Design View. 

 Use the Return option in the Query Setup command group to set the number of 

records you want to see in the query results and the final report. 
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 Click Run! to make sure the query results look like you want the report to look. 

 Create the report using the Report command on the Create tab. 

 Format the report as desired. 

 

To add a level of grouping to a report: 

 With the report open, select the Group & Sort command from the Grouping & 

Totals command group on the Format tab on the Ribbon. 

 

 Open  a Group, Sort, and Total dialog box in the lower portion of the window. 
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 In the Group, Sort, and Total dialog box, select Add a group. 

 Select the field you wish to group by from the drop-down list. We chose to group 

our list by Category. 

 

 When you release the mouse button, the report will now appear with items 

grouped. Our report is grouped on Category now, as seen below. 
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The Group, Sort, and Total dialog box will remain open until you close it. 

To Format a report in Layout View 

Access 2007 opens the created report in Layout View so you can easily make 

modifications. In Layout View, you can change the look of your report in many different 

ways, including: 

 Deleting columns and other report elements 

 Moving and resizing columns 

 Adding a logo 

 Changing the title and other text on the report headings 

 Applying a report style with AutoFormat 

 Modifying the page layout 
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To delete a column or other report element: 

 Highlight the element by clicking on it. 

 Hit the Delete button on your keyboard. 

    To move a column or other report element 

 Highlight the element by clicking on it. 

 Drag and drop the element to a new location on the report. 

To resize a column or other report element 

To resize a column or other report element: 

 

 Highlight the element by clicking on it. 

 Drag and drop the edge of the element to the new size on the report. 

To add a logo to the report 

 Click on the Logo command on the Format tab on the Ribbon. 

 

 When the Insert Picture dialog box opens, find the picture file. 

 

 Click OK. 
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To modify the title of a report: 

 Click on the Title command on the Format tab on the Ribbon. 

 

 When the highlight appears, type in the new title. 

To modify text in report headings 

If you don't like the standard font face and size Access used to create your report, you 

can modify them using common Microsoft Office text formatting commands. You can 

modify the size, font face, font color, alignment, and much more. They all work basically 

the same way. 
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 Highlight the text you want to change. 

 Select the formatting option you wish from the lists that appear when you click on 

a command. 

 

 The change appears when you release the mouse button. 

To apply an AutoFormat style 

Like with forms, Access 2007 offers a variety of report styles in 

the AutoFormat command. To apply a style: 

 Click on the AutoFormat command on the Ribbon. 

 

 Select a format from the drop-down list. The change is applied instantly. 

To change the page layout 

When a report is created, it opens in Layout View, like the one in the picture below. The 

dotted lines are showing where the edge of the page will be in Report View. 
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: 

 Switch to Print Preview using the Views command on the Ribbon. 

 

 Select the layout option you wish to alter from the Page Layout command group 

on the Ribbon. 

 
 

 

Page Layout Option Description 

Margins To set the margins for narrow, wide, or normal 
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Saving a report 

When you have created and modified a report and try to close it, Access 2007 will prompt 

you to name and save the report. If you do not need this report again, you do not need to 

save it. However, if you think you may want to publish it again, it is best to save. 

To save a report 

As with all Access objects, to save a report: 

 Right-click on the report tab. 

 Choose Save from the list that appears. 

 When the Save as dialog box opens, give the report a name. 

 

 Click OK. 

! 

 On the Format tab of the property sheet, set the Repeat Section property to Yes. 
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Name: ______________________________________ 

 Date:________________________________________ 

 

Time started: _______________________________  Time finished: 

_______________________________ 

Task 1 

 Create Reports 

 Use the Report Button 

 Use the Report Wizard 

  Task2 

 Modify a Report 

 Change view 

 Change the Size of a Field or Label 

 Report Properties 

o Add a field 

o Delete a field 

o Move a column 

o Change a title 

 

 

 

LAP Test  Practical Demonstration 
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